0190 Warner 4.02 DLL Version ?

Fragen, Tipps & Tricks zu Freeware-Programmen 0190 Warner, Alle meine Passworte, SuperSpamKiller Standard usw.

Moderatoren: Ralf, mirko

Antworten
Benutzeravatar
mirko
Beiträge: 22120
Registriert: 25.11.2001, 15:14
Wohnort: Leipzig
Kontaktdaten:

Beitrag von mirko » 04.02.2004, 00:58

3.50er DLL-Version deinstallieren bzw. zumindest die warn0190.dll umbenennen. Die 4.02er Version installieren.



--
mirko

goody2
Beiträge: 2
Registriert: 06.09.2003, 15:24

Beitrag von goody2 » 03.02.2004, 22:40

Original von Mirko:
Vorgesehen ja aber mit den Win9x Nutzern gibt es bei der DLL-Version immer Probleme. Entweder mache ich mal ne neue Version und schreibe extra hin \"nur für 2000/XP\" oder es gibt gar keine mehr, ich weiss auch noch nicht so richtig.


--
mirko
Hallo Mirko !

Wenn mit der neuen dll-Version so schnell nicht zu rechnen ist, was würdest Du dann raten: die 4.02exe installieren oder bei der 3.5dll-Version bleiben?

Klaus
Beiträge: 9
Registriert: 23.12.2001, 20:00
Kontaktdaten:

Beitrag von Klaus » 03.02.2004, 20:05

Danke - ich wollte nur nicht die exe-Version installieren, wenn die dll-Version in Aussicht ist.

Benutzeravatar
mirko
Beiträge: 22120
Registriert: 25.11.2001, 15:14
Wohnort: Leipzig
Kontaktdaten:

Beitrag von mirko » 03.02.2004, 19:57

Vorgesehen ja aber mit den Win9x Nutzern gibt es bei der DLL-Version immer Probleme. Entweder mache ich mal ne neue Version und schreibe extra hin \"nur für 2000/XP\" oder es gibt gar keine mehr, ich weiss auch noch nicht so richtig.


--
mirko

Klaus
Beiträge: 9
Registriert: 23.12.2001, 20:00
Kontaktdaten:

Beitrag von Klaus » 03.02.2004, 19:42

Hi, gibt es den 0190-Warner auch schon als DLL-Version, oder ist das nicht vorgesehen ?

Antworten