Die Suche ergab 2 Treffer

von webcheck
22.03.2019, 22:57
Forum: SuperMailer, Newsletter Software und BirthdayMailer
Thema: PHP-Version 5.6 und 7.2 Fehler
Antworten: 2
Zugriffe: 42

Re: PHP-Version 5.6 und 7.2 Fehler

Ach, klar.
War mein Fehler, funktioniert jetzt!
Dankeschön.
von webcheck
21.03.2019, 00:27
Forum: SuperMailer, Newsletter Software und BirthdayMailer
Thema: PHP-Version 5.6 und 7.2 Fehler
Antworten: 2
Zugriffe: 42

PHP-Version 5.6 und 7.2 Fehler

Hallo, habe die Newsletter Version 10.70 (registriert) Alle Updates sind gemacht. Es ist definitiv so, dass das Anmelde- /Abmeldescript unter php-version 5.7. einwandfrei funktioniert und nach Umstellung auf php-version 7.2. kommt beim An- oder Abmelden Fehler 500 (weisse Seite)! Was tun? Bitte um H...