Benutzerprofil kann nicht mehr geladen werden

Fragen und Tipps & Tricks zum Gebührenzähler WT-Rate

Moderatoren: Ralf, mirko

Antworten
Benutzeravatar
Fantomas
Beiträge: 1049
Registriert: 27.04.2003, 14:53
Kontaktdaten:

Beitrag von Fantomas » 16.01.2005, 18:16

Wie Mirko schon sagte, ist vermutlich das Benutzerprofil abgestürzt und aus diesem Grunde defekt. Reparieren kann man es wahrscheinlich nicht.

Wenn Du im Explorer unter C: (Windows) \"Dokumente und Einstellungen\" öffnest, müsstest Du \"All Users\" - \"Default User\" und Dein Benutzerkonto finden. Wenn es auch nach Systemneustart immer noch defekt ist, musst Du unter Systemsteuerung - Benutzerkonten ein neues Konto anlegen, ev. vorher das alte Konto löschen und Dich dann nur noch über das neue Konto einloggen.

Einige Software muss hierbei wahrscheinlich neu installiert werden, vor allem solche, die benutzerspezifisch bei der Installation freigegeben wurde.

Rieme
Beiträge: 3
Registriert: 25.03.2002, 06:58

Beitrag von Rieme » 16.01.2005, 16:27

Danke! Werde mal nachsehen! Kann ich das Profil reparieren?

Benutzeravatar
mirko
Beiträge: 21250
Registriert: 25.11.2001, 15:14
Wohnort: Leipzig
Kontaktdaten:

Beitrag von mirko » 16.01.2005, 15:44

Mit WT-Rate hat das eigentlich nichts zu tun. Im Ereignisprotokoll (Systemsteuerung - Verwaltung) nachschauen, vielleicht zu wenig Speicherplatz oder ist der PC beim Neustart abgestürzt, dann könnte das Profil defekt sein.

Rieme
Beiträge: 3
Registriert: 25.03.2002, 06:58

Beitrag von Rieme » 16.01.2005, 15:31

Hallo. Ich habe einen Rechner neu mit Windows 2000 installiert. Nach der Installation von WTRATE 3.60 und einem neuen Start, kann das aktuelle Benutzerprofil nicht mehr geladen werden. Alle Einstellungen die ich vor fürs Profil machte sind weg. Auch nach der Deinstallation von WTRATE lässt dich das Profil nicht mehr laden. Waran kann es liegen?


Mit freundlichen Grüßen
André

Antworten