Nervige Sprachblase

Hier gehört alles rund um das Betriebssystem Windows XP rein.

Moderatoren: Ralf, mirko

Antworten
Benutzeravatar
DALI
Beiträge: 999
Registriert: 27.01.2005, 16:24

Beitrag von DALI » 26.05.2005, 07:08

Hi Ihr beiden,
danke für Eure Nachricht.
Hab das Problem über Sicherheitscenter / Empfehlungen gelöst. Hier befand sich die Option, daß ich über eigene Firewallösung verfüge. :)

Im Moment ist dadurch aber das Symbol Sicherheitscenter aus der Taskleiste \"verschwunden\". Denke mal, daß es bei der nächsten Updatemeldung wieder erscheint! ?(

Bis bald
DALI

Benutzeravatar
Ralf
Beiträge: 468
Registriert: 26.11.2001, 23:28
Wohnort: Öhringen (Baden-Württemberg)
Kontaktdaten:

Beitrag von Ralf » 25.05.2005, 14:50

Original von DALI:
Hi zusammen,
nach dem ich auf Mirkos Rat die XP eigene Firewall nicht mehr nutze und mit der Fritz!Box eigenen arbeite erscheint laufend die Sprachblase: Der Computer ist eventuell gefährdet/kein Firewall ist aktiviert. Das nervt dann irgendwann... :boese:

Hat jemand einen Tipp, wie ich das weg bekomme?

Bis bald DALI

Hallo DALI,

schau Dir zu den Sprechblasen unter Windows XP mal hier an.

Benutzeravatar
mirko
Beiträge: 21387
Registriert: 25.11.2001, 15:14
Wohnort: Leipzig
Kontaktdaten:

Beitrag von mirko » 25.05.2005, 14:50

Hi,

\"irgendwie\" draufklicken und eine Option aktivieren, dass er nicht mehr rummeckern soll. Bei mir meckert der nicht mehr. Oder Systemsteuerung - Sicherheitscenter die jeweilige Option deaktivieren, siehe Screenshot.
Zuletzt geändert von mirko am 25.05.2005, 14:51, insgesamt 1-mal geändert.

Benutzeravatar
DALI
Beiträge: 999
Registriert: 27.01.2005, 16:24

Beitrag von DALI » 25.05.2005, 14:10

Hi zusammen,
nach dem ich auf Mirkos Rat die XP eigene Firewall nicht mehr nutze und mit der Fritz!Box eigenen arbeite erscheint laufend die Sprachblase: Der Computer ist eventuell gefährdet/kein Firewall ist aktiviert. Das nervt dann irgendwann... :boese:

Hat jemand einen Tipp, wie ich das weg bekomme?

Bis bald DALI

Antworten