Fehlermeldungen

Probleme, Tipps & Tricks zu LANMailServer

Moderator: mirko

Supermailer
Beiträge: 7
Registriert: 13.02.2006, 16:45

Beitragvon Supermailer » 14.02.2006, 14:01

hat sich erledigt, ich habe die sftware deinstalliert und den mdaemon gekauft.

das ist genau das, was der arzt verschrieben hat

Benutzeravatar
mirko
Beiträge: 21001
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 13.02.2006, 22:31

Die Tage kann man unter Konfiguration - Einstellungen - SMTP-Server - E-Mail-Versand angeben.

Supermailer
Beiträge: 7
Registriert: 13.02.2006, 16:45

Beitragvon Supermailer » 13.02.2006, 21:13

non stop?

das ist ja nicht so der brüller.

und o.g. meldung?

so ist die software für uns völlig nutzlos :(

Benutzeravatar
mirko
Beiträge: 21001
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 13.02.2006, 20:24

1 Woche lange wird versucht

Supermailer
Beiträge: 7
Registriert: 13.02.2006, 16:45

Beitragvon Supermailer » 13.02.2006, 19:47

Habe die AV ausgeschaltet aber es hilft leider nicht.

Wie oft versucht der denn die Mail zu senden, bis diese als unzustellbar gekennzeichnet wurde?

Benutzeravatar
mirko
Beiträge: 21001
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 13.02.2006, 19:06

Beim Fehler 221 wurde diese nicht erfolgreich versendet. Wahrscheinlich ist ein Antiviren-Programm dazwischen, dass die Datenmenge nicht schafft. Siehe auch meine E-Mail, es hilft nur im Antiviren-Programm die Prüfung ausgehender E-Mails zu deaktivieren.

Supermailer
Beiträge: 7
Registriert: 13.02.2006, 16:45

Beitragvon Supermailer » 13.02.2006, 16:48

Hallo,

ich bekomme vom Provider einen Fehler \"221 - Bye\"

Anscheinend bedeutet dies, dass die Mail erfolgreich versendet wurde, jedoch nicht mit 220 sondern 221. Kann man das ändern?

Danke.


Zurück zu „LANMailServer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron