*.xls -> *.csv erzeugt unmengen (" " " " )- Leerfelder

Fragen und Tipps & Tricks zur Newsletter Software SuperMailer oder zum BirthdayMailer

Moderatoren: mirko, Wolfi

Sohny
Beiträge: 6
Registriert: 08.05.2002, 20:41
Kontaktdaten:

Beitragvon Sohny » 11.07.2002, 16:00

Yes, thanks.

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 10.07.2002, 19:43

Für den SuperMailer ist das egal, einfach die Option \"Etwaige Anführungszeichen entfernen\" aktivieren.


--

mirko

Sohny
Beiträge: 6
Registriert: 08.05.2002, 20:41
Kontaktdaten:

Beitragvon Sohny » 10.07.2002, 15:00

Excel erzeugt nach \"... speichern unter\" ..\"*.csv-Datei\" Unmengen leerer Datenfelder indem Anführungszeichen (\" \" \" \" \") angehängt werden. Ich lösche die Anführungzeichen dann mittels Texteditor (Notepad).
Frage, wie bringe ich Excel dazu, nur Zeilen mit belegten Daten in csv zu konvertieren?


Zurück zu „SuperMailer, Newsletter Software und BirthdayMailer“

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast

cron