Anzeige in der Titelleiste

Fragen und Tipps & Tricks zum TrafficMonitor

Moderatoren: Ralf, mirko

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 07.07.2002, 21:38

Hi,

spitze das es endlich funktioniert hat.:bounce:
--

mirko

Joker
Beiträge: 6
Registriert: 28.06.2002, 09:51

Beitragvon Joker » 06.07.2002, 17:58

Danke Administrator,

für dich wahrscheinlich ziemlich banal, für mich der entscheidende Tipp - der Adapter war\'s (aber man muß ja auch nicht alles wissen).
Schönes Wochenende wünscht

Stefan

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 05.07.2002, 00:16

Ähhm überwachst du auch den richtigen Adapter bzw. was lässt du überhaupt überwachen? Mir scheint so, dass da irgendwas nicht OK ist.


--

mirko

Joker
Beiträge: 6
Registriert: 28.06.2002, 09:51

Beitragvon Joker » 04.07.2002, 21:36

Moin, moin,
die Titelleiste zeigte heute folgendes an: GE 39,8 KB - PS 419,1 KB. Dann habe ich eine Datei mit 4,71 MB geladen und die Anzeige änderte sich in GE 42,3 KB - PS 425,0 KB! Sollte da nicht eigentlich mehr stehen?
Tut mir ja leid wenn ich Dich nerve, aber ich kann\'s mir nun mal wirklich nicht erklären.

Gruß Stefan

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 03.07.2002, 23:50

Hallo,

Gesamt Empfangen (GE) bezieht sich immer auf die aktuelle Verbindung, das ist logisch, dass dieser Wert bei 0 anfängt, wenn man sich neu einwählt. Die Periodensumme sollte immer größer werden, ausser der Monat ist um.
--

mirko

Joker
Beiträge: 6
Registriert: 28.06.2002, 09:51

Beitragvon Joker » 03.07.2002, 21:33

Hallo Mirko,
so sieht mein Screenshot samt Anzeige in der Titelleiste aus(welche dann beim nächsten Start wieder bei NULL anfängt).
Stefan

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 03.07.2002, 00:06

Hi,

ich habe einen Screenshot hier rechts neben dem Beitrag hochgeladen, nicht das wir von ganz anderen Einstellungen sprechen.


--

mirko

Joker
Beiträge: 6
Registriert: 28.06.2002, 09:51

Beitragvon Joker » 02.07.2002, 22:22

...denn bin ich wohl zu dösig dafür! Vielleicht finde ich ja noch selbst \'ne Lösung.

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 02.07.2002, 18:23

Hallo,

ich habe es bei mir auch an und das funktioniert spitze?(


--

mirko

Joker
Beiträge: 6
Registriert: 28.06.2002, 09:51

Beitragvon Joker » 02.07.2002, 16:16

Hallo Mirko,
genau das funktioniert nicht mehr?! Eigentlich werden doch die Daten zusammengerechnet, so dass ich im Laufe des Monats sehen kann, wieviel ich bereits geladen habe. Die Anzeigen \"GE\" und \"PS\" zeigen mir aber immer nur ein paar KB, auch wenn wir z.B. mp3-Dateien downloaden. Ich weiß wirklich nicht, was ich da falsch mache, zumal es vorher geklappt hat.

Stefan

Benutzeravatar
mirko
Beiträge: 20981
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 30.06.2002, 02:03

Hallo,

unter Menü Konfiguration - Programmkonfiguration - Anzeigen in Titelleiste aktivieren und die richte Option für die Anzeigen wählen oder verstehe ich da irgendwas falsch?(


--

mirko

Joker
Beiträge: 6
Registriert: 28.06.2002, 09:51

Beitragvon Joker » 28.06.2002, 18:18

Nach einem Systemabsturz kann ich mir trotz mehrfacher Neuinstallationen von Win98 und TrafficMonitor nicht mehr die Menge der gesamt empfangenen Daten anzeigen lassen. War immer ganz nützlich, um nicht das Downloadvolumen zu überschreiten, welches mein DSL-Anschluß beinhaltet. Was kann ich tun??
Gruß aus Herford

Stefan


Zurück zu „TrafficMonitor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste