Beenden von WinXP SP2 ist verzögert...

Fragen und Tipps & Tricks zum TrafficMonitor

Moderatoren: Ralf, mirko

Benutzeravatar
mirko
Beiträge: 21000
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 01.11.2005, 13:01

Wegen des Supports für DSL Power 4.0 musst du dich an DATA BECKER wenden, ich leiste keinen Support für die Software.

2x darf es auf keinen Fall ausgeführt werden und wenn doch dann wird das Setup-Programm es vielleicht 2x in den Autostart geschrieben haben, kann ich aber nichts mache, DATA BECKER macht die Setups fertig.

hbf1988
Beiträge: 1
Registriert: 01.11.2005, 12:23

Beitragvon hbf1988 » 01.11.2005, 12:43

Hallo Forumanen,
hallo Mirko!
Ich habe nun aktuell ein Problem beim Beenden von Windows XP. Installiert ist die Version 4.00.0.0279 vom 14.01.2003 des TrafficMonitors im Verkauf von DataBecker (DSL Power 4.0). Ich lasse Windows XP mit SP2 immer autom. updaten.
Seit ein paar Wochen habe ich das Problem, dass bei laufendem TM das Beenden von XP viel länger dauert. Es entsteht eine Pause von ca. 90 sek. vor dem \"Endebildschirm\". Beende ich TM vorher oder lasse es z.B. erst garnicht autom. starten, so werden alle laufenden Dienste und Programme beim Herunterfahren korrekt und schnell beendet. Es muss also mit dieser Version von TM zusammenhängen. ;(
Heute habe ich diese Version mal de- und wieder neu von CD installiert. Leider ohne Erfolg. Der Taskmanager zeigt mir auch immer 2 DSLpower.exe-Prozesse an. Ist das korrekt? Was kann ich noch probieren?
Vielen Dank für jeden Tipp!
hbf1988


Zurück zu „TrafficMonitor“

Wer ist online?

Mitglieder in diesem Forum: AhrefsBot [Bot] und 2 Gäste