blank.htm

Fragen und Tipps & Tricks zum Gebührenzähler WT-Rate

Moderatoren: Ralf, mirko

Girgei
Beiträge: 4
Registriert: 01.05.2003, 11:23

Beitragvon Girgei » 07.08.2003, 10:23

Original von Mirko:
In WT-Rate Menü DFÃœ-Netzwerk - Bei Verbindungserkennung anklicken. Die Option \"Standardbrowser mit leerer Seite öffnen\" deaktivieren.


--
mirko


Danke, ich glaub\' das war\'s
Gruß
Girgei

Girgei
Beiträge: 4
Registriert: 01.05.2003, 11:23

Beitragvon Girgei » 07.08.2003, 10:22

Original von Jack:
Mal im Internetexplorer auf Extras Internetoptionen gehen und dort überprüfen ob bei Startseite zufällg \"about blank\" angegeben ist. Und wenn ja mal eine andere Startseite angeben.


Danke für Deinen Hinweis. Ja, im IE ist about:blank eingestellt. Schon „ewig“. Das soll auch so bleiben: wenn ich ( Betonung liegt auf „ich“) den IE zu gegebener Zeit starte, soll er erstmal „blank“ sein. Ich will aber nicht, daß WT-Rate den IE startet, wenn ich mich einwähle um z.B. nur Post abzuholen. Dazu brauche ich keinen IE. Ich glaube, daß WT-Rate da irgendwas ohne mein Wissen oder Zutun verstellt hat. Und das möchte ich gerne abstellen.
Gruß
Girgei

Benutzeravatar
mirko
Beiträge: 20979
Registriert: 25.11.2001, 15:14
Kontaktdaten:

Beitragvon mirko » 07.08.2003, 10:18

In WT-Rate Menü DFÃœ-Netzwerk - Bei Verbindungserkennung anklicken. Die Option \"Standardbrowser mit leerer Seite öffnen\" deaktivieren.


--
mirko

Jack
Beiträge: 140
Registriert: 30.04.2003, 13:23

Beitragvon Jack » 07.08.2003, 09:49

gelöscht
Zuletzt geändert von Jack am 19.07.2004, 15:36, insgesamt 3-mal geändert.

Girgei
Beiträge: 4
Registriert: 01.05.2003, 11:23

Beitragvon Girgei » 07.08.2003, 09:28

Seit einigen Wochen öffnet WT Rate 3.40 vom 10.3.03 beim Einwählen stets die Datei blank.htm.
Habe in den Konfigurationseinstellungen bisher keine Möglichkeit gefunden, diese nervige Einstellung abzustellen.
Wer kennt Abhilfe?
Girgei


Zurück zu „Gebührenzähler WT-Rate“

Wer ist online?

Mitglieder in diesem Forum: YandexBot und 1 Gast

cron