Deaktivierung des Antivirenprogramms

In diesem Board kann über beliebige Software diskutiert werden (keine Cracks!)

Moderatoren: Ralf, DALI, mirko

Benutzeravatar
Fantomas
Beiträge: 1049
Registriert: 27.04.2003, 14:53
Kontaktdaten:

Beitragvon Fantomas » 17.02.2005, 00:21

Zu ZoneAlarm kann ich nichts sagen, habe ich noch nicht getestet

Benutzeravatar
DALI
Beiträge: 999
Registriert: 27.01.2005, 16:24

Beitragvon DALI » 16.02.2005, 22:26

Hi F@ntomas,
sorry, muß mich erst einmal verbessern. Die Firewall ZoneAlarm streikt bei fast jedem zweiten Systemstart. Antivir läuft ohne Probleme rund.
:d_gutefrage: Bis bald DALI
Original von F@ntomas:
... bitte mal Dein Antiviren-Programm nennen und den Typ Deiner ev. vorhandenen Firewall ...

Benutzeravatar
Fantomas
Beiträge: 1049
Registriert: 27.04.2003, 14:53
Kontaktdaten:

Beitragvon Fantomas » 16.02.2005, 19:32

... bitte mal Dein Antiviren-Programm nennen und den Typ Deiner ev. vorhandenen Firewall ...

Benutzeravatar
Fantomas
Beiträge: 1049
Registriert: 27.04.2003, 14:53
Kontaktdaten:

Beitragvon Fantomas » 16.02.2005, 19:30

Hallo DALI - zunächst mal... von welchem AntiVirus-Programm sprichst Du?

Bei meinem Norton AntiVirus dauert es manchmal ein bischen, bis es 100%ig aktiviert ist, ich meine beim Bootvorgang. Ich hatte es vor ein paar Monaten, dass sogar das Windows-Sicherheitscenter (XP SP2) kurzfristig Alarm gab ...

Benutzeravatar
DALI
Beiträge: 999
Registriert: 27.01.2005, 16:24

Beitragvon DALI » 16.02.2005, 11:09

Hi zusammen,
beim \"Hochfahren\" des Rechners kommt es zu unregelmäßiger Deaktivierung des Antivirenprogrammes. Erst ein erneuter Systemstart aktiviert, und das auch nicht immer, dann das Antivirenprogramm.
Was kann ich dagegen tun? Woran könnte das liegen?
:d_gutefrage: Bis bald DALI


Zurück zu „Diskussion über Software“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast