Adware /Spyware

Hier kann über alles diskutiert werden...

Moderatoren: Ralf, DALI, mirko

Benutzeravatar
wosch
Beiträge: 200
Registriert: 27.09.2003, 08:19
Kontaktdaten:

Beitragvon wosch » 29.09.2004, 21:43

So, Hallo Steinbeisser,
Hat geklappt.Grad lasse ich den Scanner nochmal im normalen Modus (zum Test) durch laufen und danach gleich nochmal spyBot.
Danke nochmal... :)

Benutzeravatar
wosch
Beiträge: 200
Registriert: 27.09.2003, 08:19
Kontaktdaten:

Beitragvon wosch » 29.09.2004, 20:50

Original von Steinbeisser:
Hallo Woschifant,

vielleicht hilft Dir dieser Link weiter:
http://www.wintotal.de/Spyware/

Wenn die entsprechenden Programme beim Systemstart geladen werden, hat das Virenprogramm evtl. Probleme mit der Löschung.
Ich würde folgenden Weg versuchen:

- Systemwiederherstellung deaktivieren
- Start im abgesicherten Modus
- Virensuche mit Löschung der Schädlinge
- Neustart und Aktivierung der Systemwiederherstellung

Viel Erfolg!

:augenroll:



HalloSteinbeisser,
bin grad dabei, der Virenscanner läuft - bin gespannt.

Mysteriös ist das schon.Vor ein paar Tagen bemerkte ich,dass mein BIOS 3.31 nur noch die Optionen zur Paßwortänderung anzeigt,sonst nichts weiter. Keiner kann da raten. Habe auch schon im BIOS-Forum geforscht: Ich soll dasen Chip neu brennen lassen...na toll...
KOmische weise läuft alles andere reibungslos wie nie... na ja- mal sehen was jetzt mit der Adware rauskommt....
:sterne:

Benutzeravatar
Achim-H
Beiträge: 513
Registriert: 11.06.2004, 13:51

Beitragvon Achim-H » 29.09.2004, 19:37

Original von woschifant:
Danke Steinbeißer-probier ich nachher gleich einmal !

Hi woschifant!
Nimm mal\"Spybot S+M\"! Da werden Sie geholfen. Das Programm ist auf vielen CD`S von Computerzeitungen dabei, ansonsten über\"GOOGLE\"! Verträgt sich übrigens mit\"Ad-aware\"!
Zuletzt geändert von Achim-H am 29.09.2004, 19:48, insgesamt 2-mal geändert.

Benutzeravatar
wosch
Beiträge: 200
Registriert: 27.09.2003, 08:19
Kontaktdaten:

Beitragvon wosch » 29.09.2004, 19:13

Danke Steinbeißer-probier ich nachher gleich einmal !

Benutzeravatar
Steinbeisser
Beiträge: 59
Registriert: 26.10.2003, 16:20

Beitragvon Steinbeisser » 28.09.2004, 15:51

Hallo nochmal,

die Adresse bitte erweitern mit /spyware/

...ist irgendwie nicht mitkopiert worden....

Benutzeravatar
Steinbeisser
Beiträge: 59
Registriert: 26.10.2003, 16:20

Beitragvon Steinbeisser » 28.09.2004, 15:47

Hallo Woschifant,

vielleicht hilft Dir dieser Link weiter:
http://www.wintotal.de/Spyware/

Wenn die entsprechenden Programme beim Systemstart geladen werden, hat das Virenprogramm evtl. Probleme mit der Löschung.
Ich würde folgenden Weg versuchen:

- Systemwiederherstellung deaktivieren
- Start im abgesicherten Modus
- Virensuche mit Löschung der Schädlinge
- Neustart und Aktivierung der Systemwiederherstellung

Viel Erfolg!

:augenroll:

Benutzeravatar
wosch
Beiträge: 200
Registriert: 27.09.2003, 08:19
Kontaktdaten:

Beitragvon wosch » 28.09.2004, 15:06

Hallo,
meine Fragen scheinen nicht alle zu werden.
Mein Virenscanner findet jetzt laufend sogenannte Bedrohungen durch Adware, die er zwar findert, aber nicht löschen kann.
1) Dateiname: hzylwwb.fap gehört zu Web-Rebates und hat einen eigenen Programmordner.
Gleiches Gilt für Clientcom.dll, Winad.exe, WinCLT.exe und 542NS.exe.
Was ist das für Zeug? :d_gutefrage:


Zurück zu „Allgemeines Board“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast